脚本-MikroTik RouterOS/ROS-ip MAC ARP批量绑定

#自动绑定已连接的ARP

:foreach arpbd in=[/ip find dynamic=yes ] \
do={/ip arp add copy-from=$arpbd}

#删除所有ARP绑定

:foreach arpbd in=[/ip arp find] do={/ip arp remove $arpbd}